Jump to content
Golf IV Club
Extaz

Двигатель Греется Вентиляторы Не Включаются

Recommended Posts

Добрый день мужики. На СТО с пацанами продалбались 5 часов причину так и не нашли.

Симптомы.

Температура двигателя доходит до 110 градусов вентиляторы оба молчат. Проверяли датчики (2 на термостате) 1 на радиаторе - вынимали разъемы и выдавало ошибки обрыв цепи. При включении климата включаются два вентилятора на постояннку, выключаем кондер выключаются вентиляторы.

Предохранители все проверили, разъемы все снимали смотрели на окисление, но они все как новенькие.

Куда копать дальше не знаем. Собираемся завтра прозвонить проводку от *цензура*ока вентиляторов до *цензура*ока управления.

Может у кого была такая проблема подскажите пожалуйста

Share this post


Link to post
Share on other sites

Термостат поменял месяц назад (VAG) . При достижении температуры нижний патрубок так же горячий (соответственно *цензура*кость ходит по большому кругу, термостат работает)

Share this post


Link to post
Share on other sites

в радиаторе стоит 3х контактный датчик температуры (если термостат не электронный)

вкл зажигание, снимаем разъем и замыкаем красный с остальными по очереди, соответственно 1 и 2 скорость вентиляторов.

 

если электронный, то наскок помню в тесте исполнителей в вагкоме есть проверка вентиляторов

Edited by Fukenbroken

Share this post


Link to post
Share on other sites

Термостат у меня электронный. Датчик насколько я помню, двухконтактный. А случайно канал не помнишь?

Share this post


Link to post
Share on other sites

не помню, там все подписано, если label файл подключен

температура на радиаторе там тоже видна, так что смотри туда..

Share this post


Link to post
Share on other sites

по симптомам очень похоже на гибель БУВа. Блок *цензура*одится на левом лонжероне под подставкой аккума.

Share this post


Link to post
Share on other sites
по симптомам очень похоже на гибель БУВа. Блок *цензура*одится на левом лонжероне под подставкой аккума.

не факт при включении кондёра то включаются вентиляторы.

 

Датчик тот что на радиаторе отвечает за вентилятор.Правильно же подсказали перемкните провода подходящие к нему.

Share this post


Link to post
Share on other sites
Термостат у меня электронный. Датчик насколько я помню, двухконтактный. А случайно канал не помнишь?

на APF два датчика(термовыключателя) не считая на стрелку

в самом радиаторе и на патрубке около термостата

Share this post


Link to post
Share on other sites

У меня такое было когда термостат накрылся, горячий антифриз просто не попадал в радиатор, бродил по малому кругу и вентиляторы не включались - рассмотрите и этот вариант путем ощупывания патрубков

Share this post


Link to post
Share on other sites
У меня такое было когда термостат накрылся, горячий антифриз просто не попадал в радиатор, бродил по малому кругу и вентиляторы не включались - рассмотрите и этот вариант путем ощупывания патрубков

Второй пост

Edited by BuHT

Share this post


Link to post
Share on other sites
не факт при включении кондёра то включаются вентиляторы.

 

Датчик тот что на радиаторе отвечает за вентилятор.Правильно же подсказали перемкните провода подходящие к нему.

 

У автора там датчик двухконтактный - перемыкание проводов ничего не даст, кроме ошибки.

Share this post


Link to post
Share on other sites

Печка греет? Проверь еще обратку в расширительном бочке. На холостых должно чуть бежать ОЖ, на газу - сильнее.

Недавно с аналогичными симптомами на подобном движке (AVU) меняли соклубнице помпу - крыльчатка треснуа и проворачивалась. Печка не грела, датчик на радиаторе регистрировал повышение температуры при открытии термостата, патрубки горячие были. Но циркуляции ОЖ было не достаточно для охлаждения.

Share this post


Link to post
Share on other sites

Печка греет, обратка на холостых бежит при увеличении оборотов бежит сильнее.

 

Сегодня прозвонил провода идущие от *цензура*ока управления вентилятора (стоит на левом ланжероне) до *цензура*ока управления стоит под жабо (могу ошибаться в названии), вообщем где дворники.

Прозвонил провода

БВУ до *цензура*ок управления

зеленый до 76

желтый до 77

желто-красный до 79

белый до 29

Все провода целые. Так же сегодня обнаружил, что если вытаскиваю 16 предохранитель то включаются обои вентиляторы и постоянно работают, даже если машину заглушил и вытащил ключ...работают не выключаясь, пока не вставишь данный предохранитель (7,5 А) обратно.

Езжу смотря на климат контроль ,45 канал температуру. Но боюсь прозевать и закипеть...

Share this post


Link to post
Share on other sites
по симптомам очень похоже на гибель БУВа. Блок *цензура*одится на левом лонжероне под подставкой аккума.

 

Симптомы такие же, плюс у меня не включаются вентиляторы при запуске кондера, есть номер этого БУВа или как он выглядит?

 

PS: вечером проверю патрубки...ходит ли ОЖ по большому кругу...

Edited by s1am

Share this post


Link to post
Share on other sites

Если надо то я могу вечером взглянуть, после работы. Номерок тебе дам

Share this post


Link to post
Share on other sites

ОЖ не ходит по большому кругу...т.к. завтра на дачу надо ехать сдал в сервис..посмотрим что скажут...сомневаюсь что у меня дело в термостате, менял я его недавно...

Share this post


Link to post
Share on other sites

При скидывании фишки с датчика стоящего на радиаторе и скидывании 16 предохранителя вентиляторы включаются и работают без остановки.

131 канал vag com показывал следующие цифры

1графа - 105 было 2 графа - 25.5 3 графа - 0% 3 графа -0000...

Share this post


Link to post
Share on other sites

Номер БУВА 1J0 919 506 K - лазил по инету в поисках своей проблемы и наткнулся

Share this post


Link to post
Share on other sites

Нижний патрубок при температуре 105 холодный. Второй датчик на радиаторе показывает температуру 25.5. Рукой покачал нижний патрубок поднялась на датчике в радиаторе до 60. Короче как я понимаю сейчас не открывается термостат. Блин новый оригинальный же термостат

Share this post


Link to post
Share on other sites

Вышел сейчас покурить, взял ноутбук с собой. Перед этим я на машине прокачивал нижний патрубок. И тут не с того ни с сего достигнув температуру 105 градусов начал открываться термостат и пошла температура на датчике в радиаторе.

Вот окно Ваг Кома , зафиксировал показатели когда включаются вентиляторы (1 скорость). При включении вентилятора почему то падает температура на 2 датчике, на 1 датчике падает со 108 до 103 примерно и все (до 90 не снижается). Вентиляторы отключаются когда на радиаторе температура становится градусов 75

6eefebc5260d.jpg

Share this post


Link to post
Share on other sites

Если печка салона работает хорошо у дует горячим воздухом постоянно и при большой скорости обдува (на ХХ), то необходимо менять термостат. Но при этом обязательно обратите внимание на перемычку в корпусе (крышке) термостата. На нее опирается шток термостата. Очень часто бывает, что этот шток пробивает эту перемычку или делает глубокое отверстие . Необходимо либо заменить, либо примастырить новый упор(из метелл. пластинки) и посадить на эпоксидку.

Share this post


Link to post
Share on other sites

Почитайте может поможет. А то что при прокачке нижнего патрубка начал открываться термостат, может и воздушная пробка была. БУ срабатывает нормально,т.к. при вкл климата работают два вентилятора и при

снятии фишки с датчика на радиаторе, предохранителя включается аварийный режим и срабатывают вентиляторы. Вообщем здесь все написано: http://vwts.ru/cooling/cooling_syst_el_regul_rus.pdf

Edited by Andrey St

Share this post


Link to post
Share on other sites

Спасибо. Вот теперь до конца разобрался. А то думал термостат уже менять. А он оказывается работает как ему и положено=)

Share this post


Link to post
Share on other sites

Столкнулся с похожей проблемой - перестали включаться вентиляторы. Не включаются и на перегрев и с конёдром.

Сами вентиляторы проверил - работают и напрямую и если отключить датчик на радиаторе и 16 предохранитель вынуть;

БУВ поменял на новый, правда JP Group, но ничего не поменялось;

левый предохранитель на аккумуляторе в норме, 16 и 25 в норме.

Какие мысли, что ещё посмотреть?

Share this post


Link to post
Share on other sites

Столкнулся с похожей проблемой - перестали включаться вентиляторы. Не включаются и на перегрев и с конёдром.

Сами вентиляторы проверил - работают и напрямую и если отключить датчик на радиаторе и 16 предохранитель вынуть;

БУВ поменял на новый, правда JP Group, но ничего не поменялось;

левый предохранитель на аккумуляторе в норме, 16 и 25 в норме.

Какие мысли, что ещё посмотреть?

а через комп пробивали запустить тест ?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×