Jump to content
Golf IV Club
Extaz

Двигатель Греется Вентиляторы Не Включаются

Recommended Posts

А где именно там должны теститься вентиляторы? Тесты исполнителей прогонял, но вентиляторов в них не нашёл.

Share this post


Link to post
Share on other sites

в приборке, тест на перегрев

Share this post


Link to post
Share on other sites

В общем так и не нашёл в приборке теста вентиляторов, там только лампочка перегрева загорается и пишет тест лампы.

 

Также выяснил, что вентиляторы включаются ненадолго при прокачке нижнего патрубка радиатора (патрубок тёплый), но только если включен климат, если он выключен - не включаются и при прокачке (машина прогрета по приборке до 90). Получается тоже термостат или воздушная пробка? почему же тогда они не работают сразу при включении климата?

Share this post


Link to post
Share on other sites

именно при этом тесте и должны включаться вентиляторы

Share this post


Link to post
Share on other sites

Ну значит не включаются в тесте. По остальным симптомам что ещё капнуть? теромостат менять?

Share this post


Link to post
Share on other sites

А где именно там должны теститься вентиляторы? Тесты исполнителей прогонял, но вентиляторов в них не нашёл.

 кроме приборки, в каких блоках делали тест ?  

так же укажите  данные авто , а то гольфов много с разными системами 

Share this post


Link to post
Share on other sites

Авто - 1.8т AUM, МКПП. Тест исполнителей климата - там включается самодиагностика какая-то, вентиляторы молчат тоже.

Edited by CopyPaster

Share this post


Link to post
Share on other sites

посмотрел по автодате , там указано что всех предохранителей есть 5 шт. 

Прочел ещо раз ваш первый пост , насчитал только 3 предохранителя о которых вы пишите -это F16-10A,F25-25A, F4-40A 

ещо надо F5-7.5A  F3-30A

прошу прощения но на растоянии что то грамотно ответить не получится , только догадки ....

нужно так же проверить на самом блоке упраления вентиляторами питание , если интересует то могу с автодаты сбросить схему , только емейл сбросьте мне на почтукуда отослать схему.

Share this post


Link to post
Share on other sites

посмотрел по автодате , там указано что всех предохранителей есть 5 шт. 

Прочел ещо раз ваш первый пост , насчитал только 3 предохранителя о которых вы пишите -это F16-10A,F25-25A, F4-40A 

ещо надо F5-7.5A  F3-30A

 

В первом посте я писал вот про эти: F3-30A - это плавкий в коробке на аккумуляторе; F16-10A,F25-25A - это в основном блоке предохранителей. F4-40A - это металлический в коробке на аккумуляторе, он тоже в норме. Остаётся F5-7.5A - этот вырубает в том числе управление климатом в салоне (оно работает).

 

прошу прощения но на растоянии что то грамотно ответить не получится , только догадки ....

нужно так же проверить на самом блоке упраления вентиляторами питание , если интересует то могу с автодаты сбросить схему , только емейл сбросьте мне на почтукуда отослать схему.

 

Спасибо и за догадки) на счёт блока управления вентиляторами - то он щёлкает иногда, питание есть значит. Схему если можно сюда сбросьте golf4_GTI собака mail.ru.

 

 

Также выяснил, что вентиляторы включаются ненадолго при прокачке нижнего патрубка радиатора (патрубок тёплый), но только если включен климат, если он выключен - не включаются и при прокачке (машина прогрета по приборке до 90). Получается тоже термостат или воздушная пробка? почему же тогда они не работают сразу при включении климата?

 

А по этому посту какие-нибудь догадки есть?)

 

Edited by CopyPaster

Share this post


Link to post
Share on other sites

температуру надо точно смотреть в параметрах,

схему сбросил  на почту .

Share this post


Link to post
Share on other sites

Завтра попробую посмотреть, но что-то 130-131 группы не показывают ничего у меня.

За схему спасибо.

Share this post


Link to post
Share on other sites

а какая версия ваг-кома?

Share this post


Link to post
Share on other sites

311.2. Какие-то байты показывает... по остальным популярным группам вроде нормально было

Share this post


Link to post
Share on other sites

он тебе и не покажет ничего, в ауме термостат механический

мозги знают только температуру ож

 

остальным управляет був самостоятельно

Share this post


Link to post
Share on other sites

он тебе и не покажет ничего, в ауме термостат механический

мозги знают только температуру ож

 

остальным управляет був самостоятельно

 

Так я даже температуру на радиаторе посмотреть не могу... и, насколько я понимаю, 135-136 группа должны работать для механического термостата, а 130-131 для электрического.

 

Сейчас режим работы вентиляторов: только при включенном климате включаются секунд на 5-7, затем выключаются и так зацикливается. На температуру не включаются вообще, температура по приборке строго 90, выше не поднимается. Что и как ещё проверить не знаю... Нид хелп.

Edited by CopyPaster

Share this post


Link to post
Share on other sites

конечно не можешь, ведь на радиаторе термовыключатель, а не датчик температуры.

 

ну чо нид хелп то, если компрессор работает, а вентиляторы выключаются, то вопросы к буву.

 

термостат проверяется рукой за нижний патрубок - если он еле теплый, а машина перегревается, то он труп.. 

 

если на хх из обратки ничо не течет, то помпа труп.. все это уже миллион раз везде написано

Share this post


Link to post
Share on other sites

Приветствую. Проблема подобная, но есть некоторые нюансы. Был двигатель 1.6 APF с электронным термостатом, БУВ был рабочим, вентиляторы включались, было всё ок. Произвёл свап двигателя на 1.8T AUM(мозги, приборка, проводка тоже менялись)

В итоге все симптомы схожи (напрямую вентиляторы работают, при вытаскивании пред. 16 тоже включаются, но при включении климы тишина (фриона в системе пока нет), патрубки оба горячие при достижении критической температуры)

 

Возможна ли проблемы в несовместимости систем управления вентиляторами? Датчик в радиаторе остался от APF двухконтактный, БУВ тоже от APF.

Единственное к чему могу прицепиться, это отсутствие зеленой фишки с проводки AUM к коробочке, на входе в салон. На родной проводке 4 провода с этой фишки уходили на ЭБУ.

Или замена БУВ на устанавливаемый на AUM всё решит?

Edited by Jordan66ru

Share this post


Link to post
Share on other sites

менять був, менять датчик на радиаторе, и насколько я помню перепиновывать коннектор к буву

Share this post


Link to post
Share on other sites

менять був, менять датчик на радиаторе, и насколько я помню перепиновывать коннектор к буву

спасибо, на отсутствующую зелёную фишку значит можно глаза закрыть и к ЭБУ добавлять нечего?

Edited by Jordan66ru

Share this post


Link to post
Share on other sites

я хз что у тебя там в этой зеленой фишке

там одна из них меняет цвет, слегка подпиливается и вставляется

Share this post


Link to post
Share on other sites

фишка вот такая 

53630eb50826.jpg

2a442c3eafce.jpg

Это с проводки APF, на AUM её нет, видимо и не нужна

Share this post


Link to post
Share on other sites

по номерам не ошибся?

1J0 959 481 A - датчик

1J0 919 506 E - БУВ

Edited by Jordan66ru

Share this post


Link to post
Share on other sites

Подниму тему..

У меня тоже APF. А еще клима и АККП.

Стал перегреваться в пробках. Выглядит это так: сначала перестаёт холодить, тут же отключаются оба вентилятора!!! (они с включенным компрессором всегда на второй скорости работают, видимо, потому что на мелком первая скорость умерла), а потом через пару минут стрелка начинает подниматься.

Если удается вырваться из пробки и дать немного газу, то стрелка возвращается к 90.

Патрубки к и от радиатора оба горячие, в принципе, они там все горячие. Видно, что в бачок с антифризом капает обратка. Уровень в норме.

Ваг-комом никаких ошибок по теме не увидел. Радиатор уже помыл (со снятием), хоть и смыли коврик пыли - ничего не изменилось.

Печка вроде неплохо жарит.

Напрягает, что я не видел, чтобы вентиляторы без климы крутились. Напрямую кинул - на мелком первой скорости нет, с большим - всё ок.

Сегодня разобрали БУВ, спиртом протерли, пропаяли, посмотрим завтра в пробке. Погода обещает быть жаркой :(

Компрессор после перегрева не включается если не скинуть аккумулятор хотя бы на 5 минут. Даже после полного остывания.

 

Это он от перегрева отключается? Как так вообще, оба вентилятора работают на полную, патрубки горячие, помпа тоже вроде как... и перегрев.

Edited by Dvar

Share this post


Link to post
Share on other sites

Езжу весь день по городу - все ок. Карлсоны крутят периодически. Температура стабильно 95гр. Выехал на трассу, превысил рубеж в 100/ч км, после кторого мозги вентиляторы не включают за не надобностью(так задумано инженерами и написано в мануалах). Останавливаюсь. И начинается медленный рост доходящий до границы перегрева. Вентиляторы не крутятся. Такое ощущение, что мозги клинит и они не понимают, что машина уже не едет свыше 100км/ч.

Если заглушить и завести, то потом вентиляторы работают штатно.

Кто виноват? БУВ? Ошибок по датчикам нет.еще раз уточню. Если не разгоняться свыше ста, то проблем нет. Хоть 20 минут на месте стой - вертушки периодически крутятся как и надо, температура стабильна.

Share this post


Link to post
Share on other sites

Подниму тему..

У меня тоже APF. А еще клима и АККП....

 

Если кому интересно, то дело было в подзакисшем предохранителе в блоке на аккумуляторе (самый правый). Он был целый, но ноги подзакисли, поэтому работал через раз. Обнаружил нажатием на него рукой - вентиляторы тут же закрутились.

Цена вопроса - 30руб, а вот голову делало долго.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×