Jump to content
Golf IV Club
Sign in to follow this  

Recommended Posts

Расходомеру воздуха плевать есть нагрузка или ее нет. Он считывает количество воздуха прошедшего через него. Думаю он у вас врет. Тем более показывает 2.84 и 1.42 (ровно половину) странно как это.

Share this post


Link to post
Share on other sites

Андрей, вы считаете причина в нем? Я на vwts нашел только показания на холостом, и сопротивление на контактах. Возможно его как-нибудь еще проверить? То есть массовый расход воздуха в норме должен быть до 15 г/с, даже при разгоне?

Share this post


Link to post
Share on other sites

Я чего то сейчас сам засомневался...но внутренний голос говорит проверить этот датчик или поставить с рабочей машины.

Share this post


Link to post
Share on other sites

Спасибо за помощь, попробую найти рабочий ДМРВ и завтра замерю сопротивление. Еще только что на одном форуме нашел, что норма расхода akl на холостом 1.8-3.2 г/с на прогретом двигателе.

Edited by krinitski

Share this post


Link to post
Share on other sites

Кому интересно продолжение истории?))) Я нашел неисправность, Андрей Т был прав!!! Виновником всему был ДПКВ, вчера на прогретом двигателе измерил сопротивление 2 и 3 вывода ДПКВ, как написано в мануале. Сопротивление не соответствовало норме, что самое интересное когда датчик остыл, оно стало "в норме''. Напомню симптомы были: сильная потеря мощности двигателя на горячую и периодически глох при переключении на нейтраль.

Еще полистав форумы пришел к выводу, что массовый расход воздуха 1,42 г/с на холостых на горячую хоть и ниже нормы (1,8-3.2) но на AKL встречается часто и их владельцы не жалуются на плохую динамику.

П.С датчик поменял и гольфик ожил))))))

 

Модераторы! Переименуйте пожалуйста тему. Чтобы тем, кто столкнется с такими же проблемами удобней было в поиске найти

Edited by krinitski

Share this post


Link to post
Share on other sites

Привет у меня такая проблема при движении внезапно педаль газа падет почти в пол и набираютьса обороты примерно 4300 и далее при нажатие на педаль машиной дергает при етом если заглушить двигатель посли етго может завестись с первого раза иле через некоторое время с подгазовкой подскажыте в чом проблема 2000г AKL 1.6

 

Помогите пожалуйста!!!!!!!!

Share this post


Link to post
Share on other sites

Привет у меня такая проблема при движении внезапно педаль газа падет почти в пол и набираютьса обороты примерно 4300 и далее при нажатие на педаль машиной дергает при етом если заглушить двигатель посли етго может завестись с первого раза иле через некоторое время с подгазовкой подскажыте в чом проблема 2000г AKL 1.6

 

Помогите пожалуйста!!!!!!!!

не нашел проблему?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×