Jump to content
Golf IV Club
RadikG

Не Работает Подсветка Приборов И Кнопок

Recommended Posts

Товарищи , помогите! Не работает подсветка приборов (на приборке, климат, ну и ручки и кнопочки) . Остальное все работает. Иногда моргает, иногда загориться , но потом гаснет. Что делать? И еще я так и не нашел какой предохранитель за эту подсветку отвечает. Спасибо

Share this post


Link to post
Share on other sites

как вариант проблема в самом реастате (которые за яркость отвечает)

Share this post


Link to post
Share on other sites

Такя же фигня случилась, только подсветка не горит прикуривателя и ручек регулирующих направление воздуха, скорость вентилятора и тд. Как там сделаны предохранители, потому что не смог найти которые отвечают за подсветку салона. И странно что остальное все горит, кроме этих ручек 3-х. Что может быть? 

Share this post


Link to post
Share on other sites

Под центральной ручкой лампочку поменять надо)))))))

Share this post


Link to post
Share on other sites

И в прикуривателе ))

Share this post


Link to post
Share on other sites

Пасиба за ответы...проверю...поменяю)))

Share this post


Link to post
Share on other sites

проверено, заменено, ПАСИБА :biggrin:

Share this post


Link to post
Share on other sites

Тоже вчера поменял эту лампочку,все заработало)

Share this post


Link to post
Share on other sites

Доброго времени суток!

У мну сначала подсветка не горела на вентиль, температуру и т.д. (3 ручки, климата нет) А теперь ваще вентиль печки не крутится.

Я на измене, ведь уже не май меся, холодно *цензура*ин. Что делать?

Правда чтоб до печки добраться нуно снять бордачеГ, обшивку под рулем и рзобрать центральную консоль?

Подскажите, пожалуйста!

Share this post


Link to post
Share on other sites
Под центральной ручкой лампочку поменять надо)))))))

 

 

 

а там что одна лампочка которая освещает 3 ручки?

Share this post


Link to post
Share on other sites
а там что одна лампочка которая освещает 3 ручки?

да, там световод стоит.

Share this post


Link to post
Share on other sites

и еще раз спасибо, а чисто теоретически какой предохранитель отвечает за эти свечения?

Share this post


Link to post
Share on other sites

Случилась проблемка! красил ручки дверей, внутренние! при демонтаже водительской, мной был откручен *цензура*ок кнопок управления стеклоподъёмниками! по окончанию покрасочных работ *цензура*ок был вкручен взад )) и теперь пропала подсветка двух кнопок отвечающих за подъём/опускание передних стёкл...внешне вроде всё в норме!!!

PS поиск юзал, ответов не нашёл ))

Share this post


Link to post
Share on other sites

так что, Ребяты!? мысли есть... или заказывать новый *цензура*ок кнопок??

Share this post


Link to post
Share on other sites

ну вытащи-вставь разъем.. чо

Share this post


Link to post
Share on other sites

не один раз так делал!!! нулевой результат ((

Share this post


Link to post
Share on other sites

хотел подключить туманки к габаритам, в результате подключения сгорел предохранитель одного габарита, заменил, но и перестала гореть подсветка приборов, это связано как то?

Share this post


Link to post
Share on other sites
Под центральной ручкой лампочку поменять надо)))))))

 

А как правильно эту лампочку поменять т.е разобрать эту ручку?

Share this post


Link to post
Share on other sites

Всем привет. Итак, предыстория: машина постояла ночь и аккумулятор разрядился, на утро прикурил друг, потом аккум дома всеравно зарядил зарядным, на следующее утро поставил, день поездил и обнаружил, что не горит подсветка приборки и остальных кнопок. Проверил все предохранители. отвечающие за освещение, все целые.. Еще заметил, что при включении габаритов или *цензура*ижнего света фар из колонок раздается слабое жужжание.. Снял регулятор подсветки, дома разобрал, вроде бы все на месте. Сейчас попробую с соседского гольфа поставить регулятор, может заработает... такое ощущение, что где то замыкает... какие есть предложения?

Share this post


Link to post
Share on other sites

Регулятор с соседского гольфа не помог, а мой на его машине работает, так что проблема не в нем. Чувствую нужен электрик, кто нибудь может посоветовать?

Edited by sneg

Share this post


Link to post
Share on other sites

чувствуюникто не сталкивался с такой проблемой.. тем временем проблема решилась, и подсветка снова работает! всему виной была магнитола, а точнее проводка,идущая от нее. отсюда и жужжание в колонках. точно не смотрел какой провод, времени не было замотал все изолентой.

Share this post


Link to post
Share on other sites

неожиданно и у меня появилась проблема пару дней ездил с ней пока не сунул в прикуриватель зарядку, и ОПА..всё заработало, вытащил - потухло... :wacko:  опять сую - работает, вытаскиваю - работает)) у кого какие мысли?? поделитесь пожалуйста..может схемка всей подсветки есть у кого. 

Share this post


Link to post
Share on other sites

регулятор яркости рабочий ?

Share this post


Link to post
Share on other sites

ну..вроде работает..как он с прикуривателем связан? может масса общая у них, вобщем надо лезть в панель..

Share this post


Link to post
Share on other sites

На выходных случилась беда. Поехали в Даугавпилс, днем температура была под 32 градуса на ходу. Все отлично доехали с кондиционером, а вот в воскресенье выезжали домой, проехав десяток километров понял, что что-то не так. При заведенной машине у меня горят стрелки и подсвечиваются нижние дисплеи, но если включить освещение, то приборка подсвечивается полностью и регулируется яркость освещения.

Так вот, стрелки не горели и дисплеи не подсвечивались, но большой дисплей (приборка FIS) и на маленьких отображалась информация, стрелки работали исправно, т.е. приборка работала, но отсутствовала подсветка. Когда включил освещение, на торпеде все засветилось: подсветка кнопок, консоли, а вот подсветка приборки нет, но отсутствовала подсветка, хотя яркость основного дисплея регулировалась.

Уже сменркалось и ничего не видно на приборке, благо есть навигатор в строенный в магнитолу, по нему видел скорость. Подключил vcds, ошибок нет, проверил предохранители 11 и 15 - целые. Проехав километров 50, на ямке засветилась приборка, но ненадолго, потом подсветка опять погасла и так пару раз, пока не подъехал к дому. С утра сначала горела подсветка, когда приехал на работу - уже нет, один раз получилось, ляпнул по консоли, сверху приборки - загорелась подсветка, но потом опять погасла.

У меня jetta 1.8 2001, стоит приборка VDO с fis immo III. За подсветку отвечают пины на синей фишке 9 – минус, 20 – Плюс. Подскажите куда копать?

Edited by Clever-by

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×