Jump to content
Golf IV Club
Sign in to follow this  
TyMAH

Датчик Распредвала

Recommended Posts

Диагностика выдает фразу примерно следующего содержания:

"Неправильная информация датчика распредвала" .... Могу ошибаться в формулировке, но суть надеюсь ясна, так вот вопрос: Где он стоит, за что отвечает и критична ли эта ошибка?

Share this post


Link to post
Share on other sites

Не знаю как у тебя, у меня (G4 1.6 AKL) он *цензура*одится под шестернёй распреда.

У меня тот же косяк, диагностика показала ошибку, машина при этом тупит при разгоне и общая динамика, как мне кажется, похуже. Только вот поменять его достаточно дорогое удовольствие :JC_highfive: .

Share this post


Link to post
Share on other sites

В самом датчике ломаться нечему, перед попытками его замены проверьте метки ГРМ, эта ошибка обычно означает несовпадение сигнал датчиков распредвала и коленвала

Share this post


Link to post
Share on other sites

А парень уже поди машину продал... :drinks:

Вы бы хоть смотрели на даты постов :6a7e6845a3dd9e65ef8b3aa5d3b7903

Share this post


Link to post
Share on other sites
А парень уже поди машину продал... :laugh1:

Вы бы хоть смотрели на даты постов :6a7e6845a3dd9e65ef8b3aa5d3b7903

+100 :drinks:

Share this post


Link to post
Share on other sites

АрхЫологи)))))

Share this post


Link to post
Share on other sites
В самом датчике ломаться нечему, перед попытками его замены проверьте метки ГРМ, эта ошибка обычно означает несовпадение сигнал датчиков распредвала и коленвала

как это нечему ломаться??? принцип действия как у датчика ABS, а обмотка перегорает всё-таки внутри, шеллак видимо от вибрации истирается

 

АрхЫологи)))))

историки))

Share this post


Link to post
Share on other sites
А парень уже поди машину продал... :ireful2:

Вы бы хоть смотрели на даты постов :JC_doubledown:

)))) Ну да... ржачно получается.... Просто для меня щас эта тема актуальна...

Share this post


Link to post
Share on other sites

Завтра поменяю этот датчик.

Причина: вялый разгон на низких оборотах и конец высоких на 5200-5300 вне зависимости от передачи.

Мотор АЕН.

Share this post


Link to post
Share on other sites

Фигасе вы темку откопали :)))))))))

Share this post


Link to post
Share on other sites
Ну как? Поменял? :laugh1:

 

Поменял. Всё по старому.. кажется.. Всё равно не крутится.

 

P.S. Отлучался от цивилизации.

Share this post


Link to post
Share on other sites

Блин, косяк, я тоже поменял, теперь машина едет только пока холодная, как нагреется тупит и глохнет. Мастера говорят надо проверить правильность установки ремня ГРМ...

Share this post


Link to post
Share on other sites

Хоть и давнишняя тема, но все равно отпишусь!

После кап.ремонта двигателя машинка плохо разгонялась! Проверили ошибки, комп. показал "ошибка положения распредвала"(как-то так)!

Проверили метки все в норме, поменяли датчик (1500р. -датчик бош, 1500р.-замена), ничего не изменилось!

Но у меня машина не глохнет, ни плохо заводится, ни еще какая-нибудь хрень! У меня при разгоне стрелка тахометра пару сек. постоит на 2000, и потом только начинает разгоняться! Тупит вобщем! (мало ли кто знает еще причины напишите плиз в лс)!

Share this post


Link to post
Share on other sites

Надо еще раз проверить правильность установки распредвала, чудес не бывает. Ошибке здесь. Проверте сами и обратитесь к другому человеку.

Share this post


Link to post
Share on other sites

У меня такая же проблема!

Ошибка P0341 - Датчик распредвала - недостоверный сигнал.

Менял ремень ГРМ, по меткам всё ок, 5 раз перепроверили. На холодную едет получше.

Варианты событий такие:

1. Песта датчику.

2. Налипла всякая лабуда типа металлической стружки и тп.

Что скажете? Мотор 2.0 8 кл, AEG.

Share this post


Link to post
Share on other sites
У меня такая же проблема!

Ошибка P0341 - Датчик распредвала - недостоверный сигнал.

Менял ремень ГРМ, по меткам всё ок, 5 раз перепроверили. На холодную едет получше.

Варианты событий такие:

1. Песта датчику.

2. Налипла всякая лабуда типа металлической стружки и тп.

Что скажете? Мотор 2.0 8 кл, AEG.

 

у меня тоже совсем недавно была ошибка по распредвалу.

короче для начала, отсоедини "штекер" с проводами к нему, посомтри всё ли там живо с проводами...если нет, то скорее всего это датчик сдох.

у меня писало что где то короткое замыкание - в итоге просто поменял датчик и всё нормуль!

Share this post


Link to post
Share on other sites
у меня тоже совсем недавно была ошибка по распредвалу.

короче для начала, отсоедини "штекер" с проводами к нему, посомтри всё ли там живо с проводами...если нет, то скорее всего это датчик сдох.

у меня писало что где то короткое замыкание - в итоге просто поменял датчик и всё нормуль!

 

ну, поменять датчик - это самое простое. И это не всегда помогает, к сожалению :(

Share this post


Link to post
Share on other sites

Люди подскажите пожалуйста где этот долбаный датчик находится на моторе 2.3 agz?????

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×