Jump to content
Golf IV Club

Recommended Posts

С трубками отбой. Фреон стрелял с перепускного клапана на компрессоре. Из-за чего такое может быть??

Share this post


Link to post
Share on other sites

при проверке большого вентиля напрямую от акб должны обе скорости срабатывать ? т.е. в штекере одна лапка -минус, а две других -1 и 2 скорость ? А то подсоединяю один из плюсов- крутится быстро, второй подсоединяю- тишина. Вот незнаю -большому вентилю хана ? При вкл кондея работает только малый.

Share this post


Link to post
Share on other sites

Да, вы все правильно говорите. То есть не работает малая скорость большого вентилятора. Тут можно поступить так - поменять местами плюсовые провода в разъеме к вентилятору и тогда будет включаться и малый и большой с той лишь разницей, что большой будет крутиться на большей скорости. Зато ничего делать не надо и все будет функционировать нормально.

Share this post


Link to post
Share on other sites

 тоесть разная скорость при работе обеих вентиляторов - не криминал ?

Share this post


Link to post
Share on other sites

Не криминал. При желании можно впиндюрить доп сопротивление не встраивая его в вентилятор, а прикрепив его к корпусу. Но лучше не замарачиваться.

Edited by Андрей Т.

Share this post


Link to post
Share on other sites

Андрей, спасибо. Вот только штекер такой никогда не разбирал. Есть ли трудности в разборке, чтоб провода поменять местами

Share this post


Link to post
Share on other sites

К сожалению вот так не подскажу. Нужно видеть. Но как правило все разбирается. В конце концов можно перекусить провода и их перепаять и термоусадкой....

Share this post


Link to post
Share on other sites

здравствуйте. Приобрел я гольф 4 со сломаной системой кондея. компресор заменил. заправочный клапан припояли. заправили. сменили фильтр осушитель. Давление держиться. компесор не включается и веники не крутятся. диагностика ругается на датчик давления фреона. заменил. никакого эфекта. диагностика говорит что датчик не исправен. что за беда не пойму?

Edited by maxaradj

Share this post


Link to post
Share on other sites
 

Здравствуйте. Помогите разобраться с причиной на а/м. Перестал работать кондиционер и не включается муфта. При включении кондиционера обороты меняются но кондиционер не включается. При нагреве двигателя вентилятор срабатывает охладит двигатель вентилятор выключается. Блок управления печкой и кондиционером 5HB 007 617-10, блок управления вентиляторами и муфтой 1J0 919 506 G. Диагностировал сканером Launch x431 в группе 6 Тemperature 16 гр. Тemperature 25 гр. Тemperature 16 гр. в группе 7 Тemperature -53. Тemperature 38. Тemperature 24. Ошибок нет. Заранее благодарю.

Share this post


Link to post
Share on other sites

Вам нужно проверить целостность обмотки муфты. В 80%, в муфте перегорает термо-предохранитель, который можно заменить.

Share this post


Link to post
Share on other sites

Вам нужно проверить целостность обмотки муфты. В 80%, в муфте перегорает термо-предохранитель, который можно заменить.

Проверял сопротивление 4-5 Ом подключал напрямую от АКБ работает 

Share this post


Link to post
Share on other sites

Нужно проверить приходит ли команда на блок вентиляторов после включения кондиционера. Если да, то проблема в блоке, если нет, то проверяем цепь управления кондиционером. 

Share this post


Link to post
Share on other sites

Нужно проверить приходит ли команда на блок вентиляторов после включения кондиционера. Если да, то проблема в блоке, если нет, то проверяем цепь управления кондиционером. 

В режиме Auto на 8 контакт БУВ приходит 13.3 в. в режиме ECON о в.

Share this post


Link to post
Share on other sites

Вот здесь на схеме посмотрите: 9e21e5811e0d.jpg

Edited by Андрей Т.

Share this post


Link to post
Share on other sites

Плюсы и массы в норме, не ужели БУВ?

Share this post


Link to post
Share on other sites

А 12 нога??? А 13???? Что с ними???

Share this post


Link to post
Share on other sites

А 12 нога??? А 13???? Что с ними???

Прозвонил все ноги 1)0в, 2) 2.5в, 3)12.9в Авто режиме, 4)14в,5)0, 6)масса, 7)0, 8)13.3в Авто режиме, 9)14в, 10)0, 11)14в, 12)10.6в, 13) от 3 до 10в вольтаж плавает, 14)0

Share this post


Link to post
Share on other sites

По схеме на 12 ноге должно быть 0.09......чему верить??? Может здесь закавыка?

Share this post


Link to post
Share on other sites

По схеме на 12 ноге должно быть 0.09......чему верить??? Может здесь закавыка?

0.09 это из мануала? Где можно глянуть подскажите пожалуйста

Share this post


Link to post
Share on other sites

К сожалению я не знаю.

Share this post


Link to post
Share on other sites

К сожалению я не знаю.

Вы не подскажете как можно ли проверить БУВ чтоб быть на 100% уверенным что причина в нем

Share this post


Link to post
Share on other sites

Я бы стал искать донора....

Share this post


Link to post
Share on other sites

Продиагностировал систему управления двиг. кое что нашел Кондиционер 00000001 и после этого Состояние работы 00000001 

Share this post


Link to post
Share on other sites

Вы не подскажете случайно на БУВ что за символы обозначающие контакты WP, Bi, T2, 15, Tmot, HL, P, K, 31, T4, MK, Res, Lg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×